Pocket

memo

先日、記事にも書きましたが、Firefox2.0系でかなり使えているのがありまして、それがFirefox3.0系にはないというさみしい結果に。
そのアドオンはFlashTracer 2.2.0です。

代わりになるアドオンもあると思いますが、おすすめがあったら教えてあげてください。m(_ _)m

From xxxYukihiroxxx

P.S
FlashTracer以外はFirefox3.0系で対応していましたので、すべて移行させました。
けど、Firefoxさんのブログ見ていると、バグが多いみたいですね。まだ2.0系も公開してもらいたいという意見も多々ありました。
win版ならexeファイル(Firefox Setup 2.0.0.18.exe)持ってます。

Pocket

1 のコメント

  1. ピンバック: Daily News About Firefox : A few links about Firefox - Thursday, 23 April 2009 21:32

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください